• 单页面 banner

Deriyê firotanê yê germ ê kargehê, VoIP-a Navenda Bangê, Deriyê VoIP-ê 4000~20000 Bikarhêneran piştgirî dike,

Deriyê firotanê yê germ ê kargehê, VoIP-a Navenda Bangê, Deriyê VoIP-ê 4000~20000 Bikarhêneran piştgirî dike,

Danasîna Kurt:

JSLPA termînalek dergehê peyamberdana SIP-ê ya bihêz e, ew dikare kameraya Onvif-a derveyî, axaftvan, bişkokên bilez, çiraya hişyariyê piştgirî bike, û her weha dikare kilîdên deriyê elektromagnetîk kontrol bike. Ew dikare înterkomê deng/vîdyoya HD-ê li ser bingeha fonksiyona betalkirina dengdanê ya bihêz bike. Ew ji bo kontrolkirina ragihandin û ewlehiyê li ser înternetê wekî serîlêdanên karsazî, sazî û niştecîh îdeal e.


Hûrguliyên Berhemê

Etîketên Berheman

Şîrket bi prensîba xebitandinê ya "rêveberiya zanistî, kalîte û pêşengiya karîgeriyê, xerîdar-serdest ji bo Deriyê firotanê ya germ a çêkirî ya Kargehê, VoIP-a Navenda Bangê, Deriyê VoIP-ê 4000~20000 Bikarhêneran piştgirî dike" ve girêdayî ye. Xebata tîmê di hemî astan de bi kampanyayên birêkûpêk tê teşwîqkirin. Tîma me ya lêkolînê li ser pêşkeftinên cihêreng ên di nav pîşesaziyê de ji bo baştirkirina hilberê ceribandinan dike.
Şîrket bi têgeha operasyonê re "rêveberiya zanistî, kalîteya bilind û serdestiya karîgeriyê, xerîdar a herî bilind" diparêzeDeriyê Dengê Çînê û Navenda BanganEm hêvî dikin ku di bazarên piştî-firotanê yên cîhanî de çareserî û xizmetguzariyan ji bo bêtir bikarhêneran peyda bikin; me stratejiya xwe ya marqeya gerdûnî bi peydakirina kelûpelên xwe yên hêja li çaraliyê cîhanê bi saya hevkarên xwe yên navdar dest pê kir, ku dihêle bikarhênerên gerdûnî bi me re bi nûbûn û destkeftiyên teknolojiyê re gav bi gav bimînin.

JSLPA

JSLPA termînalek dergehê peyamberdana SIP-ê ya bihêz e, ew dikare kameraya Onvif-a derveyî, axaftvan, bişkokên bilez, çiraya hişyariyê piştgirî bike, û her weha dikare kilîdên deriyê elektromagnetîk kontrol bike. Ew dikare înterkomê deng/vîdyoya HD-ê li ser bingeha fonksiyona betalkirina dengdanê ya bihêz bike. Ew ji bo kontrolkirina ragihandin û ewlehiyê li ser înternetê wekî serîlêdanên karsazî, sazî û niştecîh îdeal e.

Taybetmendiyên Berhemê

•DNS SRV/ Lêpirsînek/Lêpirsîna NATPR

•STUN, Demjimêrê rûniştinê

•Syslog

• Veavakirin/hilanîn

• Moda DTMF: Di-Band de, RFC2833 û SIP INFO

• Rêveberiya Webê ya HTTP/HTTPS

• SIP li ser TLS, SRTP

• Bersiva otomatîkî ya xwerû

• Kontrola dûr a URL-ya Çalakiyê/URI-ya Çalak

• Gihîştina Derî: Dengên DTMF

• Xeta SIP ya dualî, serverên SIP yên dualî

• Kodeka Vîdyoyê: H.264

• DHCP/Statîk/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodekê firehband: G.722

• Herikîna dengî ya du alî

• Weşana Demrast / Demjimêr-Sabît

• Girêdana Vîdyoyê

Hûrguliyên hilberê

Îdeal ji bo Karsazî, Sazûmanî û Niştecîh

•Dengê HD

•Gihîştina Derî: Dengên DTMF

•Ger kilîtek elektronîkî ya derî hebe, ji dûr ve vekin

•Xeta dual SIP, serverên dual SIP

•Taybetmendiyên Telefona Derî

•Herikîna dengî ya du alî

•Weşana demrast an jî weşana demkî

•Dîzayna piçûk, bi hêsanî têxe nav bollardê

mj1

Aramiya û Pêbaweriya Bilind

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP li ser TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Lêpirsînek/Lêpirsîna NATPR

•STUN, Demjimêrê rûniştinê

•DHCP/Statîk/PPPoE

•Moda DTMF: Di Bandê de, RFC2833 û SIP INFO

mj2-02
înterkom_SIP

JÊDERXISTIN

kameraya_înterkomê

Kamera HD

dengê_navberê JSL88

Dengê HD

înterkom_C

-20℃~65℃

înterkom_ONVIF

Onvif

înterkom_PoE

POE

Birêvebirina Hêsan

•Dabînkirina otomatîk: FTP/TFTP/HTTP/HTTPS/PnP

•Mîhengkirin bi rêya webê HTTP/HTTPS

•NTP/Dema Tamîrkirina Ronahîyê

•Syslog

•Vegerandin/hilanîn ji mîhengê

•Mîhengkirin li ser bingeha klavyeyê

•SNMP/TR069

打印
Şîrket bi prensîba xebitandinê ya "rêveberiya zanistî, kalîte û pêşengiya karîgeriyê, xerîdar-serdest ji bo Deriyê Dengê yê bi firotanê germ ê çêkirî yê Kargehê, VoIP-a Navenda Bangê, Deriyê VoIP-ê 4000~20000 Bikarhêneran piştgirî dike" ve girêdayî ye. Xebata tîmê di hemî astan de bi kampanyayên birêkûpêk tê teşwîqkirin. Tîma me ya lêkolînê li ser pêşkeftinên cihêreng ên di nav pîşesaziyê de ji bo baştirkirina hilberê ceribandinan dike.
Firotana germ a ji kargehê hatî çêkirinDeriyê Dengê Çînê û Navenda BanganEm hêvî dikin ku di bazarên piştî-firotanê yên cîhanî de çareserî û xizmetguzariyan ji bo bêtir bikarhêneran peyda bikin; me stratejiya xwe ya marqeya gerdûnî bi peydakirina kelûpelên xwe yên hêja li çaraliyê cîhanê bi saya hevkarên xwe yên navdar dest pê kir, ku dihêle bikarhênerên gerdûnî bi me re bi nûbûn û destkeftiyên teknolojiyê re gav bi gav bimînin.


  • Pêşî:
  • Piştî:

  • Peyama xwe li vir binivîse û ji me re bişîne