• 单页面 banner

Modela Kontrolkera Sînorê Danişînê JSL300

Modela Kontrolkera Sînorê Danişînê JSL300

Danasîna Kurt:

CASHLY JSL300 ji bo dabînkirina ewlehî, hevahengî û

transkodkirina di navbera torên VoIP ên SMB û dabînkerên xizmetê de. JSL300

alîkariya SMEyan bikin ku bi hêsanî bigihîjin ser rêkên SIP / operatorên telekomê yên dabînkerên xizmetê

IMS bi ewlehiya asta bilind, di heman demê de navbeynkariya SIP û deng pêk tîne

transkodkirin. JSL300, bi pîvandina ji 5 heta 50 danişînên SIP, her gav li gorî SME-yan e.

daxwazên îro û di pêşerojê de bi tenê bi veberhênanek piçûk.


Hûrguliyên Berhemê

Etîketên Berheman

JSL300

CASHLY JSL300 ji bo dabînkirina ewlehî, hevahengî û transkodkirinê di navbera torên VoIP ên SMB û dabînkerên karûbarê de hatine sêwirandin. JSL300 alîkariya SME dike ku bi ewlehîyek asta bilind bi hêsanî bigihîjin trunkên SIP / operatorên telekomê yên dabînkerên karûbarê, di heman demê de navbeynkariya SIP û transkodkirina deng pêk tîne. JSL300, ku ji 5 heta 50 rûniştinên SIP dipîve, her gav bi veberhênanek piçûk daxwazên SME îro û di pêşerojê de bicîh tîne.

Taybetmendiyên Berhemê

•64 Portên E1/T1

•4 Yekîneya Pêvajoya Dîjîtal (DTU), her yek piştgirîya 480 kanalan dike

•Kodek: G.711A/U, G.723.1, G.729A/B û iLBC

•Pêdiviyên Hêzê yên Dual

•Tepeserkirina Bêdengiyê

•2 GE

•Dengê Rehetiyê

•SIP v2.0

•Tesbîtkirina Çalakiya Deng

•SIP-T, RFC3372, RFC3204, RFC3398

•Betalkirina Dengdanê (G.168), heta 128ms

•Moda Xebata SIP Trunk: Hevkar/Gihîştin

•Tampona Dînamîk a Adapteyî

•Qeydkirina SIP/IMS: bi heta 2000 Hesabên SIP

•Kontrola Deng, Qezenca Faksê

•NAT: NAT-a Dînamîk, Raport

•FAKS: T.38 û Derbasbûn

•Rêbazên Rêya Nerm: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem/POS piştgirî bike

•Rêgezên Rêvekirina Jîr

•Moda DTMF: RFC2833/Agahdariya SIP/Di-bandê de

•Rêvekirina Bangan li ser bingeha Demê

•Kanala Paqij/Moda Paqij

•Rêvekirina Bangan li ser bingeha Pêşgirên Bangker/Bangkirî

•ISDN PRI

•512 Rêgezên Rêyê ji bo Her Alîyê

•Nîşana 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manîpulekirina Bangker û Hejmarên Gazîkirî

•R2 MFC

•Dengê Zengila Herêmî/Şefaf

•Mîhengkirina GUI ya Webê

•Diyarkirina Hevber

•Piştgirî/Vegerandina Daneyan

•Rêgezên Gazîkirinê, bi heta 2000

•Amarên Bangên PSTN

•Koma PSTN bi rêya porta E1 an jî demjimêra E1

•Statîstîkên Bangên SIP Trunk

•Mîhengkirina Koma Trunk a IP-ê

•Nûvekirina Firmware bi rêya TFTP/Web

•Koma Kodekên Deng

•SNMP v1/v2/v3

•Lîsteyên Spî yên Bangker û Hejmarên Gazîkirî

•Girtina Torê

•Lîsteyên Reş ên Bangker û Hejmarên Gazîkirî

•Syslog: Debug, Agahdarî, Çewtî, Hişyarî, Agahdarî

•Lîsteyên Qaîdeyan Bigihîje

•Tomarkirina Dîroka Bangan bi rêya Syslogê

•Pêşanîya Trunk IP

•Senkronîzasyona NTP

•Çap

•Sîstema Rêveberiya Navendî

Hûrguliyên hilberê

SBC ji bo SMEyan hatiye sêwirandin

•5-50 danişînên SIP, 5-50 transkodkirin

•1+1 Dubarebûna çalak-standby ji bo berdewamiya karsaziyê

•Hevkarîya SIP ya berfireh, Bi hêsanî bi pêşkêşkerên karûbarên cûda re têkilî daynin

•Navbeynkariya SIP, Manîpulekirina peyama SIP

•Trunkên SIP-ê yên bêsînor

•Rêwîtiyek nerm ji bo gihîştina IMS

•QoS, rêya statîk, derbasbûna NAT

pro-SBC-1

Ewlekariya Pêşkeftî

•Parastin li dijî êrîşên xerabkar: DoS/DDoS, pakêtên xelet, lehiyên SIP/RTP

•Parastina derdorê li dijî guhdarîkirin, sextekarî û diziya xizmetê

•TLS/SRTP ji bo ewlehiya bangê

•Veşartina topolojiyê li dijî eşkerekirina torê

•ACL, Lîsteya spî û reş a dînamîk

•Sînorkirina firehiya bandê û kontrola trafîkê

dd-x2
安全

Ewlekariya Pêşkeftî

Veşartina Topolojiyê

Veşartina Topolojiyê

Dîwarê agir ê VoIP

Dîwarê agir ê VolP

Hevkariya SIP ya Berfireh

Hevkariya SIP ya Berfireh

Pîvanbarkirina Lîsansê

Pîvanbarkirina Lîsansê

Veguheztin

Veguheztin

Birêvebirina Hêsan

•Navrûya Webê ya hêsan

•Piştgiriya SNMP-ê

•Pêşkêşkirina otomatîk

•Sîstema Rêvebiriya Cashly Cloud

•Vegerandin û Hilanîn

•Amûrên çareserkirina çewtiyan

pro_de105

  • Pêşî:
  • Piştî:

  • Peyama xwe li vir binivîse û ji me re bişîne