• 单页面 banner

Sêwirana Nûjenkirî ji bo Lihevhatina Berfireh 4 FXS 4 FXO Deriyê VoIP SIP Dag1000-4s4o

Sêwirana Nûjenkirî ji bo Lihevhatina Berfireh 4 FXS 4 FXO Deriyê VoIP SIP Dag1000-4s4o

Danasîna Kurt:

JSLPA termînalek dergehê peyamberdana SIP-ê ya bihêz e, ew dikare kameraya Onvif-a derveyî, axaftvan, bişkokên bilez, çiraya hişyariyê piştgirî bike, û her weha dikare kilîdên deriyê elektromagnetîk kontrol bike. Ew dikare înterkomê deng/vîdyoya HD-ê li ser bingeha fonksiyona betalkirina dengdanê ya bihêz bike. Ew ji bo kontrolkirina ragihandin û ewlehiyê li ser înternetê wekî serîlêdanên karsazî, sazî û niştecîh îdeal e.


Hûrguliyên Berhemê

Etîketên Berheman

Em bi berdewamî li gorî guherîna rewşê difikirin û pratîk dikin û mezin dibin. Armanca me ew e ku hiş û bedenek dewlemendtir û her weha jiyanek dewlemendtir ji bo Sêwirana Nûjenkirî ji bo Lihevhatina Berfireh 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o bi dest bixin. Bi pabendbûna bi felsefeya karsaziya piçûk a 'mişterî yekem, pêşde biçe', em bi dilgermî pêşwaziya xerîdarên ji mala we û derveyî welêt dikin ku bi me re hevkariyê bikin.
Em bi berdewamî li gorî guherîna şert û mercan difikirin û pratîk dikin, û mezin dibin. Armanca me ew e ku em bigihêjin hiş û bedenek dewlemendtir û her weha jiyanê ji bo...Deriyê FXO û Deriyê VoIP ya FXOBi salan e, me prensîba xerîdar-navendî, li ser bingeha kalîteyê, lêgerîna jêhatîbûnê û parvekirina berjewendiya hevbeş pabend kiriye. Em hêvî dikin ku, bi dilsozî û niyeta baş, em ê bi rûmet bin ku di bazara we ya din de alîkariya we bikin.

JSLPA

JSLPA termînalek dergehê peyamberdana SIP-ê ya bihêz e, ew dikare kameraya Onvif-a derveyî, axaftvan, bişkokên bilez, çiraya hişyariyê piştgirî bike, û her weha dikare kilîdên deriyê elektromagnetîk kontrol bike. Ew dikare înterkomê deng/vîdyoya HD-ê li ser bingeha fonksiyona betalkirina dengdanê ya bihêz bike. Ew ji bo kontrolkirina ragihandin û ewlehiyê li ser înternetê wekî serîlêdanên karsazî, sazî û niştecîh îdeal e.

Taybetmendiyên Berhemê

•DNS SRV/ Lêpirsînek/Lêpirsîna NATPR

•STUN, Demjimêrê rûniştinê

•Syslog

• Veavakirin/hilanîn

• Moda DTMF: Di-Band de, RFC2833 û SIP INFO

• Rêveberiya Webê ya HTTP/HTTPS

• SIP li ser TLS, SRTP

• Bersiva otomatîkî ya xwerû

• Kontrola dûr a URL-ya Çalakiyê/URI-ya Çalak

• Gihîştina Derî: Dengên DTMF

• Xeta SIP ya dualî, serverên SIP yên dualî

• Kodeka Vîdyoyê: H.264

• DHCP/Statîk/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodekê firehband: G.722

• Herikîna dengî ya du alî

• Weşana Demrast / Demjimêr-Sabît

• Girêdana Vîdyoyê

Hûrguliyên hilberê

Îdeal ji bo Karsazî, Sazûmanî û Niştecîh

•Dengê HD

•Gihîştina Derî: Dengên DTMF

•Ger kilîtek elektronîkî ya derî hebe, ji dûr ve vekin

•Xeta dual SIP, serverên dual SIP

•Taybetmendiyên Telefona Derî

•Herikîna dengî ya du alî

•Weşana demrast an jî weşana demkî

•Dîzayna piçûk, bi hêsanî têxe nav bollardê

mj1

Aramiya û Pêbaweriya Bilind

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP li ser TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Lêpirsînek/Lêpirsîna NATPR

•STUN, Demjimêrê rûniştinê

•DHCP/Statîk/PPPoE

•Moda DTMF: Di Bandê de, RFC2833 û SIP INFO

mj2-02
înterkom_SIP

JÊDERXISTIN

kameraya_înterkomê

Kamera HD

dengê_navberê JSL88

Dengê HD

înterkom_C

-20℃~65℃

înterkom_ONVIF

Onvif

înterkom_PoE

POE

Birêvebirina Hêsan

•Dabînkirina otomatîk: FTP/TFTP/HTTP/HTTPS/PnP

•Mîhengkirin bi rêya webê HTTP/HTTPS

•NTP/Dema Tamîrkirina Ronahîyê

•Syslog

•Vegerandin/hilanîn ji mîhengê

•Mîhengkirin li ser bingeha klavyeyê

•SNMP/TR069

打印
Em bi berdewamî li gorî guherîna rewşê difikirin û pratîk dikin û mezin dibin. Armanca me ew e ku hiş û bedenek dewlemendtir û her weha jiyanek dewlemendtir ji bo Sêwirana Nûjenkirî ji bo Lihevhatina Berfireh 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o bi dest bixin. Bi pabendbûna bi felsefeya karsaziya piçûk a 'mişterî yekem, pêşde biçe', em bi dilgermî pêşwaziya xerîdarên ji mala we û derveyî welêt dikin ku bi me re hevkariyê bikin.
Sêwirana Nûjenkirî ji boDeriyê FXO û Deriyê VoIP ya FXOBi salan e, me prensîba xerîdar-navendî, li ser bingeha kalîteyê, lêgerîna jêhatîbûnê û parvekirina berjewendiya hevbeş pabend kiriye. Em hêvî dikin ku, bi dilsozî û niyeta baş, em ê bi rûmet bin ku di bazara we ya din de alîkariya we bikin.


  • Pêşî:
  • Piştî:

  • Peyama xwe li vir binivîse û ji me re bişîne