• serî_banner_03
  • serî_banner_02

Modela Interkomê ya Dengî ya SIP JSL81

Modela Interkomê ya Dengî ya SIP JSL81

Danasîna Kurt:

JSL81 înterkomek SIP ya dengî ye ku bi pergala dengî ya pêşkeftî û fonksiyona betalkirina dengdanê ve girêdayî ye. Bi panela kontrolê ya ekrana destavê, hûn dikarin her dem bi mêvanan re biaxivin.

JSL81 ji bo bikarhênerên ku derî bê mifte vedikin kontrol û rehetiyê pêşkêş dike. Ger kilîtek elektronîkî ya derî hebe, derî dikare ji dûr ve were vekirin. Ew'Ji bo kontrolkirina ragihandinê û ewlehiyê li ser înternetê, wek serîlêdanên karsazî, sazî û niştecîh, îdeal e.


Hûrguliyên Berhemê

Etîketên Berheman

JSL81

JSL81 înterkomek SIP ya dengî ye ku bi pergala dengî ya pêşkeftî û fonksiyona betalkirina dengdanê ve girêdayî ye. Bi panela kontrolê ya ekrana destavê, hûn dikarin her dem bi mêvanan re biaxivin.
JSL81 ji bo bikarhênerên ku derî bê mifte vedikin kontrol û rehetiyê pêşkêş dike. Ger kilîtek elektronîkî ya derî hebe, derî dikare ji dûr ve were vekirin. Ew'Ji bo kontrolkirina ragihandinê û ewlehiyê li ser înternetê, wek serîlêdanên karsazî, sazî û niştecîh, îdeal e.

Taybetmendiyên Berhemê

• Rûyê alumînyûmê, Qalikê binê metalî

• 2 bişkokên bangkirinê

• Moda DTMF: Di hundir de-Band, RFC2833 û Agahiyên SIP

• DHCP/Statîk/PPPoE

•STUN, Demjimêrê rûniştinê

•DNS SRV/ Lêpirsînek/Lêpirsîna NATPR

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP li ser TLS, SRTP

• Veavakirin/hilanîn

•Syslog

•SNMP/TR069

• Malpera mîhengkirinê-rêveberiya bingehîn

• Rêveberiya Webê ya HTTP/HTTPS

• Dabînkirina otomatîk: FTP/TFTP/HTTP/HTTPS/PnP

• Jeneratora dengê rehetiyê (CNG)

• Tesbîtkirina çalakiya deng (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodekê firehband: G.722

•Du-awayê herikîna dengî

• Dengê HD

• Kontrola dûr a URL-ya Çalakiyê/URI-ya Çalak

• Bersiva otomatîkî ya xwerû

• Taybetmendiyên Telefona Derî

• Gihîştina Derî: Dengên DTMF

• 2 xetên SIP, du serverên SIP

Hûrguliyên hilberê

Intercom SIP bi du bişkokan

•Dengê HD

•Gihîştina Derî: Dengên DTMF

•Îdeal ji bo serîlêdanên karsazî, sazî û niştecîh

•Ger kilîtek elektronîkî ya derî hebe, ji dûr ve vekin

•Xeta SIP ya dualî, serverên SIP yên dualî

•Taybetmendiyên Telefona Derî

•Herikîna dengî ya du alî

mj1

Aramiya û Pêbaweriya Bilind

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP li ser TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Lêpirsînek/Lêpirsîna NATPR

•STUN, Demjimêrê rûniştinê

•DHCP/Statîk/PPPoE

•Moda DTMF: Di Bandê de, RFC2833 û SIP INFO

mj2-02
înterkom_SIP

JÊDERXISTIN

dengê_navberê JSL88

Dengê HD

înterkom_ONVIF

Onvif

înterkom_IK10

IK10

înterkom_IP65

IP65

înterkom_C

-20℃~65℃

Birêvebirina Hêsan

•Dabînkirina otomatîk: FTP/TFTP/HTTP/HTTPS/PnP

•Mîhengkirin bi rêya webê HTTP/HTTPS

•Tora mîhengkirinê-rêveberiya bingehîn

•SNMP/TR069

•Vegerandin/hilanîn ji mîhengê

•Syslog

打印

  • Pêşî:
  • Piştî:

  • Peyama xwe li vir binivîse û ji me re bişîne