• serî_banner_03
  • serî_banner_02

Modela Interkomê ya Dengî ya SIP JSL82

Modela Interkomê ya Dengî ya SIP JSL82

Danasîna Kurt:

JSL82 înterkomeke dengî ya SIP ya du-bişkokî ye ku xwendevana karta RF û pergala dengî ya pêşkeftî bi fonksiyona betalkirina deng e. Bi panela kontrolê ya ekrana destavê, hûn dikarin her dem bi mêvanan re biaxivin.
JSL82 ji bo bikarhêneran kontrol û rehetiya bê mifte pêşkêş dike, ku gelek awayên vekirina derî bêyî mifteyê piştgirî dike. Derî dikare ji dûr ve were vekirin, lê heke kilîtek derî ya elektronîkî hebe, karta IC/nasnameyê ya herêmî jî dikare were vekirin. Ji bo kontrolkirina ragihandinê û ewlehiyê li ser înternetê, wekî serîlêdanên karsazî, sazî û niştecîh, îdeal e.


Hûrguliyên Berhemê

Etîketên Berheman

JSL82

JSL82 înterkomeke dengî ya SIP ya du-bişkokî ye ku xwendevana karta RF û pergala dengî ya pêşkeftî bi fonksiyona betalkirina deng e. Bi panela kontrolê ya ekrana destavê, hûn dikarin her dem bi mêvanan re biaxivin.
JSL82 ji bo bikarhêneran kontrol û rehetiya bê mifte pêşkêş dike, ku gelek awayên vekirina derî bêyî mifteyê piştgirî dike. Derî dikare ji dûr ve were vekirin, lê heke kilîtek derî ya elektronîkî hebe, karta IC/nasnameyê ya herêmî jî dikare were vekirin. Ji bo kontrolkirina ragihandinê û ewlehiyê li ser înternetê, wekî serîlêdanên karsazî, sazî û niştecîh, îdeal e.

Taybetmendiyên Berhemê

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Lêpirsînek/Lêpirsîna NATPR

SNMP/TR069

Klavyeya mîhengkirinê-rêveberiya bingehîn

Rêveberiya Webê ya HTTP/HTTPS

Dabînkirina otomatîk: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP li ser TLS, SRTP

Gihîştina Derî: Dengên DTMF

2 xetên SIP, du serverên SIP

Jeneratorê Dengê Rehetiyê (CNG)

Tesbîtkirina çalakiya deng (VAD)

Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Kodeka firehband: G.722

Du-awayê herikîna dengî

Dengê HD

Goşeya Dîtinê: 80°(H), 60°(V)

Ronahîkirina herî kêm: 0.1lux

Çareserî: heta 1280 x 720

Kodeka Vîdyoyê: H.264

Rêjeya veguhastina wêneyê ya herî zêde: 720p-30fps

Kamera CMOS ya rengîn a 2M Pixel

Hûrguliyên hilberê

Intercom SIP bi du bişkokan

•Dengê HD

•Gihîştina Derî: Dengên DTMF

•Îdeal ji bo serîlêdanên karsazî, sazî û niştecîh

•Ger kilîtek elektronîkî ya derî hebe, ji dûr ve vekin

•Xeta SIP ya dualî, serverên SIP yên dualî

•Taybetmendiyên Telefona Derî

•Herikîna dengî ya du alî

mj1

Aramiya û Pêbaweriya Bilind

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP li ser TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Lêpirsînek/Lêpirsîna NATPR

•STUN, Demjimêrê rûniştinê

•DHCP/Statîk/PPPoE

•Moda DTMF: Di Bandê de, RFC2833 û SIP INFO

mj2-02
înterkom_SIP

JÊDERXISTIN

dengê_navberê JSL88

Dengê HD

înterkom_ONVIF

Onvif

înterkom_IK10

IK10

înterkom_IP65

IP65

înterkom_C

-20℃~65℃

Birêvebirina Hêsan

•Dabînkirina otomatîk: FTP/TFTP/HTTP/HTTPS/PnP

•Mîhengkirin bi rêya webê HTTP/HTTPS

•Tora mîhengkirinê-rêveberiya bingehîn

•SNMP/TR069

•Vegerandin/hilanîn ji mîhengê

•Syslog

打印

  • Pêşî:
  • Piştî:

  • Peyama xwe li vir binivîse û ji me re bişîne