• 单页面 banner

Modela Telefona IP-ya Ekrana Rengîn JSL63G JSL63GP

Modela Telefona IP-ya Ekrana Rengîn JSL63G JSL63GP

Danasîna Kurt:

JSL63G/JSL63GP Telefonek IP ya HD ya piralî ye ku ji bo KOBÎyan hatiye sêwirandin. Bikaranîna wê hêsan e, bi arzanî ye, ji bo gelek hawîrdoran minasib e. LCD ya Grafîkî ya 2.8”240×320 pixel bi Ronahîkirina Paşîn. Qalîteya dengê HD ya hêja û fonksiyonên pergalê yên cûrbecûr ji bo pêkanîna hewcedariyên cûda yên KOBÎ, bikarhênerên navenda bangan û pîşesaziyê. Sazkirin, mîhengkirin û karanîna wê hêsan e. Piştgiriya 6 hesabên SIP û konferansa 5 alî dike. Bi hevkariya bêkêmasî bi IP PBX re fonksiyonên karsaziyê yên dewlemend bi dest dixe.


Hûrguliyên Berhemê

Etîketên Berheman

JSL63G/JSL63GP

JSL63G/JSL63GP Telefonek IP ya HD ya piralî ye ku ji bo KOBÎyan hatiye sêwirandin. Bikaranîna wê hêsan e, bi arzanî ye, ji bo gelek hawîrdoran minasib e. LCD ya Grafîkî ya 2.8”240x320 pixel bi Ronahîkirina Paşîn. Qalîteya dengê HD ya hêja û fonksiyonên pergalê yên cûrbecûr ji bo pêkanîna hewcedariyên cûda yên KOBÎ, bikarhênerên navenda bangan û pîşesaziyê. Sazkirin, mîhengkirin û karanîna wê hêsan e. Piştgiriya 6 hesabên SIP û konferansa 5 alî dike. Bi hevkariya bêkêmasî bi IP PBX re fonksiyonên karsaziyê yên dewlemend bi dest dixe.

Taybetmendiyên Berhemê

• 6 Hesabên SIP

• Nûvekirina nermalavê bi rêya webê

• Girtina torê

•TR069

•DTMF: Di Bandê de, RFC2833, Agahiyên SIP

•DNS SRV/ Lêpirsînek/Lêpirsîna NATPR

• Piştgiriya 5 URL-yên Pirtûka Telefonê ya Dûr bike

• Pirtûkxaneya Telefonê: 500 Kom

• SIP li ser TLS, SRTP

•SIP v1 (RFC2543), v2 (RFC3261)

• Bangkirina 5-alî

• Veguhestina Koran/Pêşkêşkar

• Gazîkirina Bilez, Xeta Germ

•Bervekirina Bangê

• Li benda bangê

• Ragirtina Bangê, Ragirtina Bangê di Komê de

• Muzîk li ser Rawestandinê, Înterkom, Multicast

•SMS, Nameya Dengî, MWI

• Kodeka Tengbend: PCMA, PCMU, G.729, G723, G726

• Dengê HD

Hûrguliyên hilberê

Telefona IP-ya Ekrana Rengîn a Pir-Fonksiyon

•Dengê HD

•Heta 6 Hesabên Dirêjkirinê

•2.8"LCD bi ronahiya paşîn

•Gigabit Ethernet-a du-portî

•Konferansa 5 alî

Telefona IP ya Dengê HD

Ewle û pêbawer

•30 Bişkokên Xetê

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP li ser TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

Telefona IP-ya Biha-Bandor
Telefona IP_Dengê HD

Dengê HD

Xeta Telefona IP_6

Hesabên 6SIP

Kilîta Xeta Telefona IP-ê

30 Bişkokên Xêzan

Telefona IP_2.8

LCDya Grafîkî ya 2.8"

Telefona IP_

Konferansa 5-alî

înterkom_PoE

POE

Birêvebirina Hêsan

•Nûvekirin/Mîhengkirina Otomatîk

•Mîhengkirin bi rêya webê HTTP/HTTPS

•Mîhengkirin bi rêya bişkoka cîhazê

•SNMP

•TR069

•Girtina torê

JSL63G JSL63GP 1

  • Pêşî:
  • Piştî:

  • Peyama xwe li vir binivîse û ji me re bişîne