• 单页面 banner

Modela Telefona SIP ya Karsaziyê ya Asta Bilind JSL66G JSL66GP

Modela Telefona SIP ya Karsaziyê ya Asta Bilind JSL66G JSL66GP

Danasîna Kurt:

Cashly JSL66G/JSL66GP Telefoneke HD SIP a piralî ye ku ji bo karsaziyên asta bilind hatiye sêwirandin. Xuyangek elegant, performansa hêja, ji bo hawîrdorên cûrbecûr guncaw e. LCDya Grafîkî ya 4.3”480 x 272 pixel bi ronahiya paşîn bandorên dîtbarî yên baş tîne. Qalîteya dengê HD ya hêja û fonksiyonên cûrbecûr ên pergalê ji bo pêkanîna hewcedariyên cûda yên bikarhêneran. Telefona C66 SIP du portên Gigabit Ethernet bikar tîne, ku sazkirin, mîhengkirin û karanîna wan hêsan in. 20 hesabên SIP û konferansa 6 alî piştgirî dike. Bi hevkariya bêkêmasî bi IP PBX re fonksiyonên karsaziyê yên dewlemend bi dest dixe.


Hûrguliyên Berhemê

Etîketên Berheman

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP Telefoneke HD SIP a piralî ye ku ji bo karsaziyên asta bilind hatiye sêwirandin. Xuyangek elegant, performansa hêja, ji bo hawîrdorên cûrbecûr guncaw e. LCDya Grafîkî ya 4.3”480 x 272 pixel bi ronahiya paşîn bandorên dîtbarî yên baş tîne. Qalîteya dengê HD ya hêja û fonksiyonên cûrbecûr ên pergalê ji bo pêkanîna hewcedariyên cûda yên bikarhêneran. Telefona C66 SIP du portên Gigabit Ethernet bikar tîne, ku sazkirin, mîhengkirin û karanîna wan hêsan in. 20 hesabên SIP û konferansa 6 alî piştgirî dike. Bi hevkariya bêkêmasî bi IP PBX re fonksiyonên karsaziyê yên dewlemend bi dest dixe.

Taybetmendiyên Berhemê

• Dengê HD

•SMS, Nameya Dengî, MWI

• Bangkirina Hevpar

• Ji nû ve bangkirina otomatîk, Bersiva otomatîk

• Telefonkirina IP-ê

•DTMF: Di Bandê de, RFC2833, Agahiyên SIP

• Girtina torê

•Syslog

• Dabînkirina otomatîk: FTP/TFTP/HTTP/HTTPS/PnP

• Pirtûkxaneya Telefonê: 1000 Kom

• SIP li ser TLS, SRTP

• EHS

• Ragirtina bangê, Bêdengkirin, DND

• Nûvekirina nermalavê bi rêya webê

• Kodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Muzîk li ser Rawestandinê, Înterkom, Multicast

Hûrguliyên hilberê

Telefona IP-ya Ekrana Rengîn a Gigabit

•Dengê HD

•LCD ya Grafîkî ya 4.3"480 x 272 pixel bi Ronahîkirina Paşîn

•Gigabit Ethernet-a du-portî

•20 Hesabên SIP

•Li Bendê Bangê

•Gazîkirin Beralî bike

•Veguhestina Kor/Xizmetkar

•50 Bişkokên Xetê

•Dongleya Wifi û Bluetooth

•EHS

Telefona IP ya Dengê HD

Ewle û pêbawer

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP li ser TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Pirsa DNS SRV/A/Pirsa NATPR

•STUN, Demjimêra Danişînê (RFC4028)

•DTMF:Di hundir de-Band, RFC2833, Agahiyên SIP

Telefona IP-ya Biha-Bandor
Telefona IP_Dengê HD

Dengê HD

Xeta Telefona IP_30

Hesabên 20SIP

Kilîta Xeta Telefona IP-ê

50 Bişkokên Xêzan

Telefona IP_ LCDya Grafîkî ya 4.3”

LCDya Grafîkî ya 4.3"

Telefona IP_

Konferansa 5-alî

Dongleya Wi-Fi û Bluetooth

Dongleya WiFi û Bluetooth

Birêvebirina Hêsan

•Nûvekirin/Mîhengkirina Otomatîk

•Mîhengkirin bi rêya webê HTTP/HTTPS

•Mîhengkirin bi rêya bişkoka cîhazê

•SNMP

•TR069

•Girtina torê

JSL66G JSL66GP 1

  • Pêşî:
  • Piştî:

  • Peyama xwe li vir binivîse û ji me re bişîne